Airlock 5.1 Web Application Firewall Integration

Warning: Airlock 5.1

There is an issue with Airlock 5.1 version and the ICAP SDK implementation. Please do not use it with unblu. Update Airlock to a newer version such as Airlock 5.3 or Airlock 6.1.

  • deployonprem

results matching ""

    No results matching ""